机械社区

 找回密码
 注册会员

扫一扫,访问微社区

QQ登录

只需一步,快速开始

搜索
查看: 334|回复: 13

高压套管内部与导电柱连接处出现神秘花纹

[复制链接]
发表于 2017-11-14 14:29:47 | 显示全部楼层 |阅读模式
   
: P' [1 m1 X; N环氧树脂套管制作过程中,导电柱与环氧树脂粘合状况应该如图二所示,最近出现了图一的情况。有窗花似的花纹出现,目前用单一变量法,基本排除了是料的因素,现在怀疑是导电柱的问题,跪求社区大神,有没有遇到过类似的情况,为小弟指点迷津,救我于水火。
: U. t, \+ o, q  O

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册会员

x
回复

使用道具 举报

发表于 2017-11-14 15:44:10 | 显示全部楼层
本帖最后由 702736 于 2017-11-14 15:54 编辑
8 x) x& R9 x* g0 i' y0 T" q" l
7 Z% G: A6 Z" Z" H& b8 G电压多高?还没上过高压吧?那导柱是啥表面材料和清洗状态?6 h/ U% k3 I+ M$ R
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-11-14 16:10:09 | 显示全部楼层
702736 发表于 2017-11-14 15:44* }( {/ _6 y6 J0 h; Z2 ]
电压多高?还没上过高压吧?那导柱是啥表面材料和清洗状态?
& F1 n# X* Q$ w7 x  G3 y
紫铜,喷砂,然后清水洗净晾干烘烤,装模浇注。
: N5 ]: ~5 R2 R! F# ]
回复 支持 反对

使用道具 举报

发表于 2017-11-14 16:48:56 | 显示全部楼层
不知是否有油脂没洗干净,或洗涤剂残留,最后最好蒸馏水清洗
回复 支持 反对

使用道具 举报

发表于 2017-11-14 18:28:14 | 显示全部楼层
有可能是电气产生了化学反应腐蚀,建议增加一层保护套来隔绝
回复 支持 反对

使用道具 举报

发表于 2017-11-14 19:22:29 | 显示全部楼层
不太清楚,求解释
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-11-14 20:05:37 | 显示全部楼层
没有在柜子上使用过,耐压试验都没做过,直接出模后压了就是这样。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-11-14 20:08:36 | 显示全部楼层
这种凹坑仅存在于导电柱表面,模具型腔那面很光滑,而且经过很多次试验基本排除了是环氧树脂料的原因,现在怀疑是导电柱问题,但不知道是导电柱处理的哪个操作出了问题。
回复 支持 反对

使用道具 举报

发表于 2017-11-14 20:35:56 | 显示全部楼层
那大坑小窝的是怎么回事?
回复 支持 反对

使用道具 举报

发表于 2017-11-15 11:10:57 | 显示全部楼层
不知楼主以前的工艺有没这种问题?
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册会员

本版积分规则

 
 



工作时间:
9:00-17:00
 

小黑屋|手机版|Archiver|中国机械社区 ( 京ICP备10217105号,京ICP证050210号,京公网安备11010802010176 )  

GMT+8, 2017-11-25 19:09 , Processed in 0.098350 second(s), 10 queries , Gzip On, Memcache On.

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表