机械社区

 找回密码
 注册会员

扫一扫,访问微社区

QQ登录

只需一步,快速开始

搜索
查看: 635|回复: 14

SW显示问题

[复制链接]
发表于 2017-9-13 11:53:58 | 显示全部楼层 |阅读模式
组装好的装配体,突然间就变成一些看得到,一些看不到,还有视觉错位的感觉,求大神指教如何解决
7 t" i0 s) Q9 }6 t4 l

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册会员

x
回复

使用道具 举报

发表于 2017-9-13 12:03:57 | 显示全部楼层
应该是电脑显卡差了点,或者是驱动安装问题。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-9-13 12:29:17 | 显示全部楼层
小冀aj12 发表于 2017-9-13 12:03
/ k! S& p1 ^0 A. _: l应该是电脑显卡差了点,或者是驱动安装问题。

1 s7 F2 Z4 r( U+ @之前都没出现过这种情况,就是用着用着就这样了- c9 R* {& k- a* r& L' h) s5 H& {
回复 支持 反对

使用道具 举报

发表于 2017-9-13 12:39:25 | 显示全部楼层
电脑什么配置?
- u% p/ h! k7 F( E! O0 l7 D) Z, o' K显卡3D设置成独显那个。$ e4 F* h, q6 w0 K( J) V% Z
或者开垂直同步
回复 支持 反对

使用道具 举报

发表于 2017-9-13 15:22:28 | 显示全部楼层
楼主换个专业卡吧,, 现在的P2000的专业卡只要2500
回复 支持 反对

使用道具 举报

发表于 2017-9-13 16:47:57 | 显示全部楼层
我也遇到这种问题,零件更新后,零件就不见了,点了更新后,才会出来。
回复 支持 反对

使用道具 举报

发表于 2017-9-13 21:45:25 | 显示全部楼层
点重生试一下。
回复 支持 反对

使用道具 举报

发表于 2017-9-14 08:08:18 | 显示全部楼层
把视图设定的环境封闭,透视图什么的关了试试, 不知道是不是这个关系
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-9-14 15:19:59 | 显示全部楼层
零度freedom 发表于 2017-9-14 08:08" I! t# {5 H, g* b% W( z* L
把视图设定的环境封闭,透视图什么的关了试试, 不知道是不是这个关系
. D9 |  A2 Z3 c7 U
跟这个没关系,我之前用的时候一直都是这个环境的,没改过
, M* D8 }$ _. W, H' T
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-9-14 15:21:27 | 显示全部楼层
小冀aj12 发表于 2017-9-13 12:033 D0 C) c, n. P7 p6 }# u6 d: e
应该是电脑显卡差了点,或者是驱动安装问题。

8 b" O3 M8 q# ?7 R/ y1 S0 G& @显卡倒是有可能,驱动的话不太可能,我的驱动没有变更修改过' S5 m: B) D$ r% e
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册会员

本版积分规则

小黑屋|手机版|Archiver|中国机械社区 ( 京ICP备10217105号,京ICP证050210号,京公网安备11010802010176 )  

GMT+8, 2018-2-20 19:25 , Processed in 0.097381 second(s), 9 queries , Gzip On, MemCache On.

Powered by Discuz! X3.4 Licensed

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表