机械社区

 找回密码
 注册会员

扫一扫,访问微社区

QQ登录

只需一步,快速开始

搜索
查看: 692|回复: 14

SW显示问题

[复制链接]
发表于 2017-9-13 11:53:58 | 显示全部楼层 |阅读模式
组装好的装配体,突然间就变成一些看得到,一些看不到,还有视觉错位的感觉,求大神指教如何解决
+ E" M2 e: q( E+ c4 y0 l; F

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册会员

x
回复

使用道具 举报

发表于 2017-9-13 12:03:57 | 显示全部楼层
应该是电脑显卡差了点,或者是驱动安装问题。
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-9-13 12:29:17 | 显示全部楼层
小冀aj12 发表于 2017-9-13 12:037 U( [4 i+ q! i+ v# j& g7 r/ m  R
应该是电脑显卡差了点,或者是驱动安装问题。
$ X, L) T- t7 Y" `" n, s1 j2 n
之前都没出现过这种情况,就是用着用着就这样了$ |+ K- o8 \4 {- }' Q  b4 o2 E
回复 支持 反对

使用道具 举报

发表于 2017-9-13 12:39:25 | 显示全部楼层
电脑什么配置?
: S5 W5 W+ U- N显卡3D设置成独显那个。
/ Y. s2 f* i% d: ?2 m8 r7 d或者开垂直同步
回复 支持 反对

使用道具 举报

发表于 2017-9-13 15:22:28 | 显示全部楼层
楼主换个专业卡吧,, 现在的P2000的专业卡只要2500
回复 支持 反对

使用道具 举报

发表于 2017-9-13 16:47:57 | 显示全部楼层
我也遇到这种问题,零件更新后,零件就不见了,点了更新后,才会出来。
回复 支持 反对

使用道具 举报

发表于 2017-9-13 21:45:25 | 显示全部楼层
点重生试一下。
回复 支持 反对

使用道具 举报

发表于 2017-9-14 08:08:18 | 显示全部楼层
把视图设定的环境封闭,透视图什么的关了试试, 不知道是不是这个关系
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-9-14 15:19:59 | 显示全部楼层
零度freedom 发表于 2017-9-14 08:08- C  f! d" w& X5 W! T
把视图设定的环境封闭,透视图什么的关了试试, 不知道是不是这个关系
& s2 g, H4 q: S) h
跟这个没关系,我之前用的时候一直都是这个环境的,没改过  ?1 f  }% t$ l$ h1 A# [! x, B  ~
回复 支持 反对

使用道具 举报

 楼主| 发表于 2017-9-14 15:21:27 | 显示全部楼层
小冀aj12 发表于 2017-9-13 12:03
$ q4 l. n, ]- b) s1 g% n应该是电脑显卡差了点,或者是驱动安装问题。

. G4 e* c" Z( o+ k. M! I0 z显卡倒是有可能,驱动的话不太可能,我的驱动没有变更修改过
1 h* l/ f, w0 v; m/ D6 Y
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册会员

本版积分规则

小黑屋|手机版|Archiver|中国机械社区 ( 京ICP备10217105号,京ICP证050210号,京公网安备11010802010176 )  

GMT+8, 2018-6-22 08:00 , Processed in 0.085407 second(s), 10 queries , Gzip On, MemCache On.

Powered by Discuz! X3.4 Licensed

© 2001-2017 Comsenz Inc.

快速回复 返回顶部 返回列表